Единая поддержка сервиса
http://support.getbb.ru/

Версию 3.0 поддерживать не будут?
http://support.getbb.ru/viewtopic.php?f=14&t=10603
Страница 1 из 1

Автор:  Mar-Avreli [ 16 дек 2016, 12:35 ]
Заголовок сообщения:  Версию 3.0 поддерживать не будут?

http://www.phpbbguru.net/community/view ... 8&start=30

А как понять это сообщение? На наш сервис тоже распространяется и форумы на движках 3.0 не будут работать?

Автор:  Merlin [ 16 дек 2016, 17:32 ]
Заголовок сообщения:  Re: Версию 3.0 поддерживать не будут?

http://mybb2.ru/ (getbb.ru на phpbb2)
http://support.mybb2.ru/

Официальная поддержка прекратилась много лет назад, но администрация (getbb.ru) по прежнему оказывает поддержку форумов на phpbb2, все форумы работают.

Страница 1 из 1 Часовой пояс: UTC + 3 часа [ Летнее время ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/